Som du ser är vår webbplats inte anpassad för äldre webbläsare. Vi rekommenderar att du uppgraderar till en nyare webbläsare.
!!

Vi söker en teknisk skribent, en it-säkerhetsspecialist och en övningskoordinator till CERT-SE, alla centrala roller i arbetet med att utveckla Sveriges förmåga att förebygga och hantera it-incidenter. Sista ansökningsdag är den 29 maj, 31 maj respektive den 5 juni.

Publicerad - Sårbarhet, Adobe, Patch-Tuesday

Adobes månatliga säkerhetsuppdateringar för januari

Adobe har publicerat säkerhetsuppdateringar för flera kritiska sårbarheter i bland annat Adobe Acrobat, Reader och InDesign. [1]

Sårbarheterna kan utnyttjas av angripare för att ta kontroll över drabbade system.

Mer information om sårbarheterna finns hos Adobe. [1]

Påverkade produkter

Säkerhetsuppdateringen hanterar sårbarheter i följande produkter:

Adobe Acrobat
Adobe Reader
Adobe Illustrator
Adobe Bridge
Adobe InCopy
Adobe InDesign

Rekommendationer

CERT-SE rekommenderar att snarast installera säkerhetsuppdateringarna och följa Adobes rekommendationer.

Källor

[1] https://helpx.adobe.com/security.html